Hei, kuinka voimme auttaa?

Langallinen puhelin Yealink SIP-T41S, musta

0.0 (0)
Lisätiedot:
Tyyppi: Langallinen puhelin
Tuotekoodi: 1957758
Vain sovelluksessa HobbyHall PLUS -jäsenille! Kerrytä Hobby Hall raha tuplana*!

Normaalihinta

14399 €
Myyjä:
Kuukausiraha ®  800 €/kk

Matkahuollon pakettiautomaatti

19. marraskuuta

599 €

Matkahuollon noutopiste

19. marraskuuta

699 €

Kotiinkuljetus

19. marraskuuta

1299 €

Toimitusajat ovat arvioita. Tarkka toimituspäivä näytetään postinumeron syöttämisen jälkeen tai tilausvahvistuksessa.

Matkahuollon pakettiautomaatti

19. marraskuuta

alk.
599 €

Matkahuollon noutopiste

19. marraskuuta

alk.
699 €

Kotiinkuljetus

19. marraskuuta

alk.
1299 €

Toimitusajat ovat arvioita. Tarkka toimituspäivä näytetään postinumeron syöttämisen jälkeen tai tilausvahvistuksessa.

Myyjä:
  • 89% asiakkaista suosittelee tätä myyjää.

Tuotteen kuvaus: Yealink SIP-T41S, musta

Näytön lävistäjä: 2,7 tuumaa

Resoluutio:192 x 64

Protokollan tuki: SIP, SIP v2.0

Käyttäjien määrä: 6

Äänikoodit:G.726, G.723.1, G.729a, G.729b, G.711u, G.722, G.711a, iLBC

Kuulokkeiden tuki: langallinen

Turvallisuus:

- SIP v1 (RFC2543), v2 (RFC3261), IPV6
- NAT-läpikulku: STUN mode
- Välityspalvelintila ja peer-to-peer SIP-linkki
- Määritä IP: Static / DHCP / PPPoE
- Server HTTP / HTTPS
- Päivämäärän ja ajan synkronointi SNTP:n kautta
- UDP / TCP / DNS-SRV (RFC 3263)
- QoS: 802.1p / Q-koodaus (VLAN), Layer 3 TOS DSCP
- SRTP for voice
- Transport Layer Security (TLS)
- HTTPS-varmenteiden hallinta
- Konfigurointi tiedostojen AES-salaus
- Todennus MD5/MD5-istunnon avulla
- OpenVPN, IEEE802.1X

Erikoistoiminnot:

- 6 riviä taustavalaistua näppäintä
- 6 näppäintä, jotka mahdollistavat jopa 15 toiminnon ohjelmoinnin
- 5 toimintonäppäintä: viesti, kuulokkeet, mykistys, pito, kaiutinpuhelin
- 4 näppäintä Konteksti
- 6 näppäintä navigointi
- 2 äänenvoimakkuuden säätönäppäintä
- Valaistu mykistysnäppäin
- Avainkuulokkeet
- Key handsfree function

PoE:: Kyllä

I/O portit:: 2 x 10/100 Mbit/s PoE

MuutI/O portit: 2 x RJ-9, 1 x RJ-12, 1 x USB

Mukana tulevat lisävarusteet:

- Puhelin Yealink SIP-T41S IP
- Luuri kaapelikuulokkeilla
- Ethernet-kaapeli (UTP-luokka 5e 2m)
- Seisova
- Pikaopas

Väri: musta

Mitat:

212 x 189 x 175 x 54 mm


Huomaa, että tavaroiden kuvaus perustuu tuotteen valmistajan ja / tai toimittajan antamiin tietoihin ja saattaa olla epätäydellinen, puutteellinen, sisältää kirjaimia tai lyhenteitä vierailla kielillä.

CE-merkintä on tuotteen valmistajan vakuutus siitä, että tuote on sitä koskevien Euroopan komission direktiivien vaatimusten mukainen.

Yleiset tuotetiedot: Yealink SIP-T41S, musta

Tuotekoodi: 1957758
Kategoria: Lankapuhelimet
Pakkausten määrä: 1 kpl
Pakkauksen koko ja paino (1): 0,23 x 0,18 x 0,15 m, 0,3 kg
Myyjän kotimaa: Liettua
Tuotemerkki: YEALINK
Valmistajan koodi: SIP-T41S
Muisti: 1000 elementtejä
Näyttö: On
Pikavalinta: Kyllä
Paino, g: 900 g
Myyjä: KATARATA
Tyyppi: Langallinen puhelin
Kaikki tämän merkin tuotteet: Kaikki Yealink tuotteet
Valmistaja: UAB "Distera"; Žalgirio st. 90-234, 09303 Vilnius; [email protected]

Tuotteiden kuvat ovat havainnollistavia. Tuotekuvauksen videolinkit ovat vain tiedoksi, joten niiden sisältämät tiedot voivat poiketa itse tuotteesta. Alkuperäisten tuotteiden värit, huomautukset, parametrit, mitat, koot, ominaisuudet ja/tai muut ominaisuudet voivat poiketa niiden todellisesta ulkonäöstä, joten katso tuotetiedot tuotekuvauksista.

Muita kiinnostavia tuotteita
Kumppanitarjoukset
Sponsoroitu

Arviot ja arvostelut (0)

Yealink SIP-T41S, musta
Ole ensimmäinen, joka jättää arvostelun!
Tätä tuotetta voivat arvioida vain Hobbyhall.fi rekisteröityneet asiakkaat.
Kirjoita arvostelu

Suosittelemme ostamaan yhdessä Yealink SIP-T41S, musta kanssa


Parhaat tuotteet myyjältä KATARATA